Zola 0.14 support in Pages

Pages fails to run zola >0.13, but using 0.13 breaks code blocks on my site, so I can’t do that.

This post points out that zola >0.13 doesn’t work, but it was never resolved.

1 Like