Under Attack Mode Whilelist ip dont allow

Hello, I added 2 IP addresses as allowlist under attack mode. However, due to the security level at the events, the IP address I allowlisted is blocked. How should I make the settings?

activity movements:

In summary, how should the whilelist setting be under attack mode? As it turns out, the security level is blocking it.

Please make sure to select Security Level under more components to skip Under attack mode.

Are you still issues after this?

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.