Under attack mode is still affecting whitelisted IPS


#1

I’m activating I’m Under Attack mode but it is also redirecting subdomains as well. So one subdomain is seeing the 5 seconds page while connecting to other subdomain. How can I prevent the I’m Under Attack mode from opening to subdomains but only to outside?


#2

Disable the Global IAUM and use a page rule to enable/apply it to only a specific host.


#3

That doesn’t solve the issue. I tried


closed #4

This topic was automatically closed after 14 days. New replies are no longer allowed.