Tunnel to Unifi Controller http 8080

I am attempting to run a multi site Unifi controller. Normally I would just open port 8080 in the firewall for remote equipment to communicate with the controller.

I have two tunnels https via port 8443 to the web interface, it works fine. The other tunnel is “http :// unifi.domain. com/inform” to the local server via port 8080

80/tcp open http
443/tcp open https
8080/tcp open http-proxy
8443/tcp open https-alt

how do I disable 80,443,8443?
Also seems that its stripping the :8080 form the inform url and forwarding it to 443

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.