REST API problem again and again

My ISP told me Wordpress REST API problem is coming from Cloudflare because after installing a fresh Wordpress this problem is there.

Can someone tell me it’s true?
Thank you.

After installing a fresh Wordpress, it shows, in health section, an error saying “The REST API did not correctly process the context query parameter.”

Where could this problem come from? From the server or from Cloudflare?

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.