Problemas entre embratel e Cloudflare

#1

Nossos clientes que utilizam Embratel (Claro, Net Virtua e outros produtos via embratel) estão sofrendo severas perdas de pacote para a rede Cloudflare

Start: Tue May 14 14:16:57 2019
HOST: eunarede Loss% Snt Last Avg Best Wrst StDev
1.|-- 192.168.1.1 0.0% 10 0.3 0.3 0.2 0.5 0.0
2.|-- 10.53.128.1 0.0% 10 9.8 8.9 7.8 9.8 0.5
3.|-- bd040073.virtua.com.br 10.0% 10 8.7 8.2 4.4 9.7 1.4
4.|-- bd040072.virtua.com.br 0.0% 10 8.8 10.5 8.4 19.5 3.4
5.|-- embratel-T0-4-1-1-uacc02.ctamr.embratel.net.br 0.0% 10 9.1 12.4 8.4 20.4 4.8
6.|-- ebt-H0-11-0-0-tcore01.ctamc.embratel.net.br 0.0% 10 20.1 18.9 17.1 21.0 0.9
7.|-- ebt-B4101-tcore01.spomb.embratel.net.br 0.0% 10 22.9 22.1 18.3 30.1 3.3
8.|-- ebt-H0-4-0-1-agg02.spo.embratel.net.br 0.0% 10 17.9 17.5 16.4 19.3 0.7
9.|-- peer-B53-1702-agg02.spo.embratel.net.br 70.0% 10 21.8 20.1 18.6 21.8 1.4
10.|-- 104.27.157.48 70.0% 10 19.5 19.0 18.4 19.5 0.0

Quando via IPv6, a coisa parece estar mais feia ainda:

Start: Tue May 14 14:18:29 2019
HOST: eunarede Loss% Snt Last Avg Best Wrst StDev
1.|-- 2804:14c:87c3:39be:ce0d:ecff:fed7:9d61 0.0% 10 0.6 0.5 0.5 0.6 0.0
2.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
4.|-- 2804:14c:8700:1600:ac::1 50.0% 10 9.8 10.0 9.1 11.4 0.7
5.|-- 2804:a8:2:c8::1b5 60.0% 10 11.6 11.8 11.1 12.4 0.0
6.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- 2804:a8:2:b8::fe 40.0% 10 20.8 18.8 17.2 20.8 1.0
10.|-- 2606:4700:30::681b:9d30 50.0% 6 16.9 18.5 16.9 19.7 1.2

split this topic #2

A post was merged into an existing topic: Error loading images in Argentina

closed #3