Mod_cloudflare for debian 9


#1

Hello,
I would need mod_cloudflare for apache 2.4 on debian 9.3, but it seems only available for debian 7/8

So I was wondering if there’s a scheduled release for debian 9
Thanks


#2

This topic was automatically closed after 14 days. New replies are no longer allowed.