Is cloudflare impacted by vulnerability CVE-2023-6549 or CVE-2023-6548?

is cloudflare impacted by either of these vulnerabilities CVE-2023-6549 or CVE-2023-6548?

Cloudflare doesn’t use Netscalers so they would not be impacted.

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.