I get an error when I want to install CloudFlare Applications, help

Hello there;

When I want to install an application in CloudFlare, I get the example error below. It’s been 5 days and I couldn’t solve it. Is there anyone who can help? Thanks