How to use "pnpm install" in cloudflare pages? It seems that my project will report errors when using npm or yarn to install dependencies

How to use “pnpm install” in cloudflare pages? It seems that my project will report errors when using npm or yarn to install dependencies

1 Like

Could this one temporarly help?:

You can also vote for this too as it seems to me it could be the same case.

3 Likes

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.