How to disable cloudflare for a specific url

I’m getting error 522 only when I access the wp-admin from my site in WordPress, I wonder if I can disable cloudflare in that session

12 posts were merged into an existing topic: Error 522 Wordpress Wp-admin