How to bypass in specific function with TLS version 1.1 (Expert help)

Hi guys,

I need some help to create bypass the following function for example : / wp_remote.
I setup my account the minimum is 1.2 TLS but i want create exclusion for one function with TLS 1.1.

I don’t know can be create in Cloudflare but I need help.

You cannot do that. Even if it were possible, you should not do that. TLS versions lower than 1.2 are not secure. You should fix or replace the insecure client application.

3 Likes

You can use workers to enforce the minimum TLS version instead…

3 Likes

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.