How do I use PHP 8 on pages?

Was looking through the docs, and didn’t see anything about PHP 8.0 for either v1 or v2? How do I go about using PHP 8?

v2 is still getting languages added to it :slight_smile:

We should be able to support PHP 8 without any issues on v2, I’ve passed this on to the team handling that.

3 Likes

Ok thank you.

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.