Como atualizar a versão php

Preciso instalar um tema no wordpress e pede versão 7.0

This is not a Cloudflare issue. You either need to contact your host or upgrade wordpress yourself.

1 Like