Cloudflare.com cookie blocked because SameSite=None missing

I am seeing the following error message in Chrome 80.0.

"A cookie associated with a cross-site resource at http://cloudflare.com was set without the “SameSite” attribute. It has been blocked, as Chrome now only delivers cookies with cross-site requests if hey are set with “SameSite=None” and “Secure”.

I believe the cookie is called “geoip”.

How do I resolve this? Is there a setting somewhere to add these attribuets?

A post was merged into an existing topic: Google Chrome warning about Cloudflare cookie