Can't turn on IPV6 or HTTP/2

Don’t know why. It’s not really like it’s greyed out, just Can’t turn them on.

Are they currently in the “on” position?

No. But I would especially like to turn on ipv6 compatibility. I signed up directly through cloudflare.

IPv6 is enabled by default you can change it via API only.
What’s the issue?

I think those should be turn on by default.

You can also adjust via command provided in docs.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.