Cant create Rate limiting rules

I try create rule, and always have error - “not entitled to exclude cached assets in ratelimiting”
What is this? How i can fix it?

Sounds like you have the option to exclude cach from ratelimiting. If that is not the case then can you share your rule.