Bulk import dns records are proxied. How to set dns only?

When I bulk import dns records, they are imported as proxied. Is there a way to disable proxy when importing? If not, possible to bulk disable proxy records?

I guess it is not possible?